<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://expeditenow.com/" />
	<title>Expedite Now Trucking Magazine - The Insurance Zone - Rules of the Road</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.6" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Expedite Now Trucking Magazine" />
	
		<meta name="Description" content="The Insurance Zone - Rules of the Road" />
		<meta name="Keywords" content="Business Side,The Insurance Zone - Rules of the Road,The,Insurance,Zone,-,Rules,of,the,Road" />
	<link rel="alternate" type="application/rss+xml" title="The Insurance Zone - Rules of the Road" href="feed/thebusinessside/473-the-insurance-zone-rules-of-the-road.rss" />
<link rel="alternate" type="application/rss+xml" title="Business Side" href="feed/thebusinessside/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Expedite Now Trucking Magazine" href="feed/index.rss" />

    <link href="http://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="http://expeditenow.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://expeditenow.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://expeditenow.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://expeditenow.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	<script type="text/javascript">
	
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12376702-1']);
	_gaq.push(['_trackPageview']);
	
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	
	</script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/13043254/exnow_160x600', [160, 600], 'div-gpt-ad-1452713012099-0').addService(googletag.pubads());
    googletag.defineSlot('/13043254/exnow_310x240', [310, 240], 'div-gpt-ad-1452713012099-1').addService(googletag.pubads());
    googletag.defineSlot('/13043254/exnow_header_250x90', [250, 90], 'div-gpt-ad-1452713012099-2').addService(googletag.pubads());
    googletag.defineSlot('/13043254/exnow_header_740x90', [740, 90], 'div-gpt-ad-1452713012099-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<!--<vte:if test="UA-12376702">
		<script type="text/javascript">var _gaq=[['_setAccount','<vte:value select="UA-12376702" />'],['_trackPageview']];</script>
	</vte:if>-->
	<script type="text/javascript">var switchTo5x=true; </script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script> </link></link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="fb-root" ></div>
		<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=443600149021411";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<style>
		.article_sidebar {
			width: 160px;
		}
		</style>
		<div id="container">
			
	<!--<div style="position:relative;height:50px;background-color:#f4c43e;">
		<div style="position:relative;margin-left:50%;height:50px;background-color:#cf2b2f;"></div>
		<a href="http://www.expediteexpo.com" target="_blank" style="display:block;position:absolute;left:0;right:0;top:0;outline:none;">
			<img src="//www.expeditersonline.com/expo2015.gif" style="display:block;margin:0 auto;border:0;" />
		</a>
	</div>-->
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://expeditenow.com/"><img src="http://expeditenow.com/themes/tpl_4601/img/logo.png" alt="Expedite Now Trucking Magazine" title="Expedite Now Trucking Magazine" /></a>
                <!--NoCache box/fb_login.tpl-->
    <div class="login_holder">
        
        	<script type="text/javascript" src="js/login.js"> </script>
			<script type="text/javascript" src="js/lang.php"> </script>
        	<div id="box_login">
                <div class="login_register">
                    <a href="login.html">New member? Register now</a> | 
                    <a href="#" onclick="$('login_holder').toggle();return false;">Log in</a>
                </div>
                <div class="login_box fb_login" id="login_holder" style="display:none;">
                    <a href="#Close" onclick="$('login_holder').hide()" class="close" title="close">close</a>
                    
                        
                    
                    <h3 class="box_title title_white">Log in</h3>
                    <div id="login_form_holder">
                    
                    	<div class="fb_login_box">
                            <h5>Facebook user?</h5>
                            <p>You can use your Facebook account to log in:</p>
                            <p><a href="http://expeditenow.com/facebook-login" class="button_facebook">Connect with facebook</a></p>
                        </div>
                        
                        <div class="fb_login_separator"><span>or</span></div>
                    	
                        <div class="fb_login_website_box">
                        	<h5>Use your account to log in:</h5>
							<script language="JavaScript" type="text/JavaScript">
                                function login(){
                                    emailParam = $('login_form').serialize(true);
                                    emailParam.template_output = 'box/login';
            
                                    new Ajax.Updater('login_dump', 'http://expeditenow.com/index.php', {
                                        parameters: emailParam,
                                        evalScripts: true,
                                        insertion: Insertion.Before,
                                        onComplete: function () {
                                        }
                                    });
                                    return false;
                                }
                            </script>
                            <form id="login_form" action="" method="post">
                                <input type="hidden" name="SECURITY_TOKEN" value="4e4d16d4c1" />
                                <input type="hidden" name="action" value="login" />
                                <input type="hidden" name="cmd" value="login" />
                                <div class="form_line">
                                    <label>Username:</label>
                                    <div class="formElement">
                                        <input class="text default_fields" type="text" name="LOGIN_username" value="" tabindex="1" />
                                    </div>
                                </div>
                                <div class="form_line">
                                    <label>Password:</label>
                                    <div class="formElement">
                                        <div class="fp_link"><a href="http://expeditenow.com/thebusinessside/473-the-insurance-zone-rules-of-the-road.html#" onclick="$('login_form_holder').hide();$('forgot_form_holder').show();">Forgot password?</a></div>
                                        <input class="text default_fields" type="password" name="LOGIN_password" value="" tabindex="2" />
                                    </div>
                                </div>
                                <div class="form_line">
                                    <div class="formElement">
                                        <label><input type="checkbox" name="LOGIN_remember" value="1" tabindex="3" /> Remember me</label>
                                    </div>
                                </div>
                                <div class="form_line">
                                    <div class="formElement submit">
                                        <input type="submit" class="button" name="login" value="Log in" tabindex="4" />
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div class="clearer"> </div>
                   </div>
                    <div id="forgot_form_holder" style="display:none;">
                        <div class="fp_info">Please enter your username or email address provided during registration. If your username or email address exist in our database, you will receive instructions how to reset your password.</div>
                        <form action="index.php" id="forgot_password_form" method="post" onsubmit="return false;">
                            <input type="hidden" name="SECURITY_TOKEN" value="4e4d16d4c1" />
                            <input type="hidden" name="login" value="1" />
                            <input type="hidden" name="action" value="login" />
                            <input type="hidden" name="cmd" value="forgotMail" />
                            <input type="hidden" name="template_output" value="box/dump" />
                            <div class="form_line">
                                <label>Username:</label>
                                <div class="formElement">
                                    <input class="text default_fields" type="text" name="LOGIN_username" value="" />
                                </div>
                            </div>
                            <div class="form_line">
                                <label>E-mail:</label>
                                <div class="formElement">
                                    <input class="text default_fields" type="text" id="LOGIN_email" name="LOGIN_email" value="" />
                                </div>
                            </div>
                            <div class="form_line">
                                <label> </label>
                                <div class="formElement submit">
                                    <input type="submit" class="button" name="login" value="Submit" />
                                </div>
                            </div>
                            <div class="fp_link">
                                <a href="#" onclick="$('login_form_holder').show();$('forgot_form_holder').hide();">Return to Login</a>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
            
        
    </div>
<!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Search</button>
                <div class="search_advanced"><a href="search.html"> Advanced search</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="http://www.expeditenow.com">
                                	
									
									Home
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="expeditetruckingnews/index.1.html" class="sub">
                                	
									
									Trucking News
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="expeditetruckingnews/thetruckzone/index.1.html">
                                                            	
                                                                
                                                                Truck Zone
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="expeditetruckingnews/lifeontheroad/index.1.html">
                                                            	
                                                                
                                                                Life On The Road
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="thebusinessside/index.1.html">
                                	
									
									Business Side
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="truckingblogs/index.1.html">
                                	
									
									Blogs
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="channel19/index.1.html">
                                	
									
									Channel 19
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="truckgear/index.1.html">
                                	
									
									Truck Gear
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.expeditenow.com/truckingjobs.html">
                                	
									
									Trucking Careers
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="trucking-videos/index.1.html">
                                	
									
									Videos
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="truckphotos/index.1.html" class="sub">
                                	
									
									Gallery
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="truckphotos/cool-rigs/index.1.html">
                                                            	
                                                                
                                                                Cool Rigs
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="https://checkout.subscriptiongenius.com/ontimemedia.com/1096/" class="sub">
                                	
									
									Subscribe/Renew
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://checkout.subscriptiongenius.com/ontimemedia.com/1096/">
                                                            	
                                                                
                                                                Subscribe Now
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://checkout.subscriptiongenius.com/ontimemedia.com/1096/login.php?s=">
                                                            	
                                                                
                                                                Update/Renew
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="cancel.html">
                                                            	
                                                                
                                                                Cancel Subscription
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="findalocation.html">
                                                            	
                                                                
                                                                Find Expedite NOW
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="aboutus.html" class="sub">
                                	
									
									About Us
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="contact.html">
                                                            	
                                                                
                                                                Contact Us
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="advertise.html">
                                                            	
                                                                
                                                                Advertise
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>
	<div style="position:relative;margin:0 auto;width:1000px;height:90px;">
		<div class="noprint" style="position:relative;float:left;width:250px;height:90px;color:#fff;line-height:90px;text-align:center;background-color:#000;">
<!-- /13043254/exnow_header_250x90 -->
<div id="div-gpt-ad-1452713012099-2" style="height:90px; width:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452713012099-2'); });
</script>
</div>
</div>
		<div class="noprint" style="position:relative;float:right;width:740px;height:90px;color:#fff;line-height:90px;text-align:center;background-color:#000;">
<!-- /13043254/exnow_header_740x90 -->
<div id="div-gpt-ad-1452713012099-3" style="height:90px; width:740px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452713012099-3'); });
</script>
</div>
</div>
		<div class="clearer"> </div>
	</div>

			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://expeditenow.com/">Home</a> |
		
			<a href="thebusinessside/index.1.html">Business Side</a> | 
		
		<strong>The Insurance Zone - Rules of the Road</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">The Insurance Zone - Rules of the Road</h1>
							<div class="story_stamp" style="height:35px;">
                            	
									
										By <span class="story_author"><a href="author/shellybenisch/">Shelly Benisch - TRS, CIC - CIS</a></span>
										
									
								
								
									<span class="story_date">January 07, 2017 16:51:00</span>
								
								<div style="float:right;">
									<iframe src="//www.facebook.com/plugins/like.php?href=http://expeditenow.com/thebusinessside/473-the-insurance-zone-rules-of-the-road.html&amp;send=false&amp;layout=standard&amp;width=300&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=392302100807393" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:35px;" allowTransparency="true" ></iframe>
								</div>
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://expeditenow.com/thumbnail.php?file=insurance_policy_249188627.jpg&amp;size=article_medium" alt="The Insurance Zone - Rules of the Road" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
                                	<div id="box_social_bookmarks">
	<!--<strong><vte:value select="Share on" />:</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://expeditenow.com/index.php?news=473" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        <vte:attribute name="onclick">
            <vte:if test="UA-12376702">
                _gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
            </vte:if>
        </vte:attribute>
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://expeditenow.com/index.php?news=473&amp;amp;title=The Insurance Zone - Rules of the Road" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		<vte:attribute name="onclick">
			<vte:if test="UA-12376702">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
			</vte:if>
		</vte:attribute>
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;amp;url=http://expeditenow.com/index.php?news=473" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		<vte:attribute name="onclick">
			<vte:if test="UA-12376702">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
			</vte:if>
		</vte:attribute>
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://expeditenow.com/index.php?news=473&amp;amp;title=The Insurance Zone - Rules of the Road" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        <vte:attribute name="onclick">
			<vte:if test="UA-12376702">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
			</vte:if>
		</vte:attribute>
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://expeditenow.com/index.php?news=473&amp;amp;title=The Insurance Zone - Rules of the Road" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        <vte:attribute name="onclick">
			<vte:if test="UA-12376702">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
			</vte:if>
		</vte:attribute>
        <span>Twitter</span>
    </a>-->
<span class="st_facebook_vcount" displayText="Facebook" ></span>
<span class="st_twitter_vcount" displayText="Tweet" ></span>
<span class="st_googleplus_vcount" displayText="Google +" ></span>
<span class="st_linkedin_vcount" displayText="LinkedIn" ></span>
<span class="st_pinterest_vcount" displayText="Pinterest" ></span>
<span class="st_reddit_vcount" displayText="Reddit" ></span>
<span class="st_email_vcount" displayText="Email" ></span>
<span class="st_sharethis_vcount" displayText="ShareThis" ></span>
</div>
                                    <div class="advert"><div class="noprint" style="position:relative;margin:0;width:160px;height:600px;color:#fff;line-height:600px;text-align:center;background-color:#000;">
<!-- /13043254/exnow_160x600 -->
<div id="div-gpt-ad-1452713012099-0" style="height:600px; width:160px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452713012099-0'); });
</script>
</div>
</div></div>
                                </div>
                                
                                    <p class="article_abstract">A Practical Guide to Legal Issues in Truck Transportation</p>
                                
								<p><span style="font-size: small;">Are you ready to kick off the new year with a new spring in your step and confidence 2017 will be more profitable than 2016? Then it&rsquo;s time for a little homework.</span></p>
<p><span style="font-size: small;">Whether you&rsquo;re an existing Motor Carrier/Broker or wish to become one, this handy dandy guide will help you remember what you used to know or teach you what you SHOULD know about truck transportation.</span></p>
<p><span style="font-size: small;">Hank E. Seaton, Esq of the Law Office of Seaton &amp; Husk, L.P. has produced a short, approachable, easy to read reference book that&rsquo;s the best I&rsquo;ve seen on everything you ever wanted to know about running your business safely, fairly and legally compliant.</span></p>
<p><span style="font-size: small;">It starts with a warmup for newbies and leads into more detail on freight and owner operator contracts, equipment leasing, insurance, cargo and warehousing issues that any truck pro will appreciate. I especially like how he set up the tail end for quick references to quickly review specific terms and topics as a &ldquo;go to&rdquo; guide I&rsquo;ll keep on my desk.</span></p>
<p><span style="font-size: small;">If you are, or want to become, a professional in transportation, I highly recommend this very affordable resource at $49.00 + $5 shipping at: transportationlaw.net.book_order.html</span></p>
<p><span style="font-size: small;">Happy New Year Everyone!</span></p>
								<!--<div class="fb-comments" data-href="http://expeditenow.com" data-width="470" data-num-posts="10"></div>-->
								<div id="disqus_thread" ></div>
								<script type="text/javascript">
									var disqus_shortname = 'expeditenowcom';
									(function() {
										var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
										dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
										(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
									})();
								</script>
								<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
								<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<!--<strong><vte:value select="Share on" />:</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://expeditenow.com/index.php?news=473" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        <vte:attribute name="onclick">
            <vte:if test="UA-12376702">
                _gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
            </vte:if>
        </vte:attribute>
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://expeditenow.com/index.php?news=473&amp;amp;title=The Insurance Zone - Rules of the Road" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		<vte:attribute name="onclick">
			<vte:if test="UA-12376702">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
			</vte:if>
		</vte:attribute>
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;amp;url=http://expeditenow.com/index.php?news=473" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		<vte:attribute name="onclick">
			<vte:if test="UA-12376702">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
			</vte:if>
		</vte:attribute>
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://expeditenow.com/index.php?news=473&amp;amp;title=The Insurance Zone - Rules of the Road" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        <vte:attribute name="onclick">
			<vte:if test="UA-12376702">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
			</vte:if>
		</vte:attribute>
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://expeditenow.com/index.php?news=473&amp;amp;title=The Insurance Zone - Rules of the Road" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        <vte:attribute name="onclick">
			<vte:if test="UA-12376702">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="473" />', 1]);
			</vte:if>
		</vte:attribute>
        <span>Twitter</span>
    </a>-->
<span class="st_facebook_vcount" displayText="Facebook" ></span>
<span class="st_twitter_vcount" displayText="Tweet" ></span>
<span class="st_googleplus_vcount" displayText="Google +" ></span>
<span class="st_linkedin_vcount" displayText="LinkedIn" ></span>
<span class="st_pinterest_vcount" displayText="Pinterest" ></span>
<span class="st_reddit_vcount" displayText="Reddit" ></span>
<span class="st_email_vcount" displayText="Email" ></span>
<span class="st_sharethis_vcount" displayText="ShareThis" ></span>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">More from Business Side</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="thebusinessside/472-nikola-motor-company-innovation-gives-thompson-new-opportunity.html">
                                
                                    
                                    
                                
                                <img src="http://expeditenow.com/thumbnail.php?file=/445552_731229544.jpeg&amp;size=summary_large" alt="From left to right: De Thompson V, Jeff Earle, Trevor Milton, Allan Wainscott, Steve Lainhart, Frank Young, Mike Throwe" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="thebusinessside/472-nikola-motor-company-innovation-gives-thompson-new-opportunity.html">Nikola Motor Company Innovation Gives Thompson New Opportunity</a></h4>
                    <p>In February of this year, Caterpillar announced its departure from the on-highway vocational truck market ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="thebusinessside/470-7-lessons-for-overcoming-obstacles-to-your-success-in-expediting.html">
                                
                                        
                                    
                                <img src="http://expeditenow.com/thumbnail.php?file=7_lessons_443389609.jpg&amp;size=summary_large" alt="7 Lessons for Overcoming Obstacles to Your Success in Expediting" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="thebusinessside/470-7-lessons-for-overcoming-obstacles-to-your-success-in-expediting.html">7 Lessons for Overcoming Obstacles to Your Success in Expediting</a></h4>
                    <p>You&#039;re blindsided with news that your carrier is getting out of the business, and now ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="thebusinessside/468-the-insurance-zone-why-i-m-a-multi.html">
                                
                                        
                                    
                                <img src="http://expeditenow.com/thumbnail.php?file=insurance_policy_249188627.jpg&amp;size=summary_large" alt="The Insurance Zone - Why I&#039;m a Multi" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="thebusinessside/468-the-insurance-zone-why-i-m-a-multi.html">The Insurance Zone - Why I&#039;m a Multi</a></h4>
                    <p>Last month’s article and blog generated feedback from Multis who are &#039;doing it right.&#039; I ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="thebusinessside/465-cargo-van-straight-truck-tractor-which-is-best-for-your-expedited-trucking-business.html">
                                
                                        
                                    
                                <img src="http://expeditenow.com/thumbnail.php?file=/AllTrucks_flat_894136610.jpg&amp;size=summary_large" alt="Cargo Van, Straight Truck, Tractor: Which is Best for Your Expedited Trucking Business?" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="thebusinessside/465-cargo-van-straight-truck-tractor-which-is-best-for-your-expedited-trucking-business.html">Cargo Van, Straight Truck, Tractor: Which is Best for Your Expedited Trucking Business?</a></h4>
                    <p>If you’re looking to become an expedite owner-operator, one of the most important decisions you’ll ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://expeditenow.com/themes/tpl_4601/img/icon_email.png" alt="Email to a friend" /> Email to a friend</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://expeditenow.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>To:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Your email address:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Submit" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="473" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="thebusinessside/473-the-insurance-zone-rules-of-the-road.html?print" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/icon_print.png" alt="Print version" /> Print version</a>
				</li>
				
					<li>
						<a href="feed/thebusinessside/473-the-insurance-zone-rules-of-the-road.txt"><img src="http://expeditenow.com/themes/tpl_4601/img/icon_text.png" alt="Plain text" /> Plain text</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        <div class="advert"><div class="noprint" style="position:relative;width:310px;height:240px;color:#fff;line-height:240px;text-align:center;background-color:#000;">
<!-- /13043254/exnow_310x240 -->
<div id="div-gpt-ad-1452713012099-1" style="height:240px; width:310px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452713012099-1'); });
</script>
</div>
</div></div>
						<div class="box box_white" style="border-top:2px solid #ca0002;border-bottom:2px solid #ca0002;">
    <div>
    	<h3 class="box_title title_white" style="color:#ca0002;">Featured Trucking Jobs</h3>
		<div>
			<iframe width="100%" scrolling="no" height="260" frameborder="0" src="/templates/tpl_4601/custom/jobs_sidebar.php">
		</iframe></div></div></div>
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Tagged as:</h3>
        
                No tags for this article
            
    </div>

                        
    	
    
						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <h3 class="box_title title_white">Rate this article</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 473;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '473', index]);
								}
							}
							
						});
					},
					sprite: 'http://expeditenow.com/themes/tpl_4601/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.expeditenow.com">
									
                                    Home
								</a>
							</li>
						
					
						
							<li>
								<a href="expeditetruckingnews/index.1.html">
									
                                    Trucking News
								</a>
							</li>
						
					
						
							<li>
								<a href="thebusinessside/index.1.html">
									
                                    Business Side
								</a>
							</li>
						
					
						
							<li>
								<a href="truckingblogs/index.1.html">
									
                                    Blogs
								</a>
							</li>
						
					
						
							<li>
								<a href="channel19/index.1.html">
									
                                    Channel 19
								</a>
							</li>
						
					
						
							<li>
								<a href="truckgear/index.1.html">
									
                                    Truck Gear
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.expeditenow.com/truckingjobs.html">
									
                                    Trucking Careers
								</a>
							</li>
						
					
						
							<li>
								<a href="trucking-videos/index.1.html">
									
                                    Videos
								</a>
							</li>
						
					
						
							<li>
								<a href="truckphotos/index.1.html">
									
                                    Gallery
								</a>
							</li>
						
					
						
							<li>
								<a href="https://checkout.subscriptiongenius.com/ontimemedia.com/1096/">
									
                                    Subscribe/Renew
								</a>
							</li>
						
					
						
							<li>
								<a href="aboutus.html">
									
                                    About Us
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://expeditenow.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://expeditenow.com/">Home</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://expeditenow.com/');" href="#">Set as homepage</a> |
			<a href="javascript:bookmarksite('',document.URL);">Add to favorites</a>
			
				| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
			
			
				| <a href="feed/index.txt">Plain text</a>
			
			
				| <a href="http://expeditenow.com/archive">Archive</a>
			
			
		</div>
		<div style="padding:10px 0;color:#c6c6c6;font-size:11px;text-align:center;">
			ExpediteNow.Com Copyright &copy; 2000-2016 On Time Media, LLC. All Rights Reserved.<br />
			ExpediteNow.com &reg; is a registered trademark of On Time Media, LLC
		</div>
	</div>
	<!--<vte:if test="UA-12376702">
		<script type="text/javascript">(function())();</script>
	</vte:if>-->
	<div style="height:70px;text-align:center;background-color:#fff;">
		<a href="http://expeditersonline.com" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/logos/eo.jpg" alt="ExpeditersOnline.com" /></a> 
		<a href="http://expediteexpo.com" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/logos/expo.jpg" alt="Expedite Expo" /></a> 
		<a href="http://expeditenow.com" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/logos/en.jpg" alt="Expedite Now Magazine" /></a> 
		<a href="http://justcdljobs.com" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/logos/jcj.jpg" alt="JustCDLJobs.com" /></a> 
		<a href="http://expeditejobs.com" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/logos/ej.jpg" alt="ExpediteJobs.com" /></a> 
		<a href="http://expeditetrucksales.com" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/logos/ets.jpg" alt="ExpediteTruckSales.com" /></a> 
		<a href="http://ontimemedia.com" target="_blank"><img src="http://expeditenow.com/themes/tpl_4601/img/logos/otm.jpg" alt="On Time Media" /></a> 
	</div>
	<!--<script src="//expediteexpo.com/popover/jquery-1.8.3.min.js"></script>
	<script>$.noConflict();</script>
	<script src="//expediteexpo.com/popover/popover.js"></script>-->
<script src="//www.expeditersonline.com/javascript/jquery.min.js" ></script>
<!--<script src="//www.expeditersonline.com/expo/expo-modal.js"></script>
<style>
#expo-modal {
	display: none;
	position: absolute;
	top: 50%;
	left: 50%;
	z-index: 901;
	margin: -240px 0 0 -160px;
	width: 320px;
	height: 480px;
	background: url(//www.expeditersonline.com/expo/expo-modal.png) top left no-repeat;
}
#expo-close {
	display: block;
	position: absolute;
	top: -5px;
	right: -5px;
	width: 24px;
	height: 27px;
	background: url(//www.expeditersonline.com/expo/expo-close.png) top left no-repeat;
}
#expo-overlay {
	display: none;
	position: fixed;
	top: 0;
	left: 0;
	z-index: 900;
	width: 100%;
	height: 100%;
	background-color: #000;
	opacity: 0.5;
	filter: alpha(opacity=50);
}
#expo-form {
	display: block;
	margin: 190px auto 0;
	width: 260px;
}
#expo-form,
#expo-form * {
	position: relative;
	     box-sizing: border-box;
    -moz-box-sizing: border-box;
	font: 12px/16px Arial, Helvetica, sans-serif;
}
#expo-form input.button_text {
	background: #006bc3 linear-gradient(to bottom, #006bc3 5%, #004f91 100%) repeat scroll 0 0 !important;
	border: 1px solid #005daa !important;
	border-radius: 3px !important;
	box-shadow: 0 1px 0 0 #0079dd inset !important;
	color: #ffffff !important;
	cursor: pointer !important;
	display: inline-block !important;
	font-size: 15px !important;
	padding: 8px 16px 7px !important;
	text-decoration: none !important;
	text-shadow: 0 1px 0 #154682 !important;
	width: 100% !important;
}
#expo-form input.text {
	display: block;
	background: #fbfbfb none repeat scroll 0 0;
	border: 4px solid #efefef;
	border-radius: 8px;
	box-shadow: 0 0 0 1px rgba(0, 0, 0, 0.2) inset;
	color: #666666;
	font-size: 100%;
	margin: 5px 0 10px;
	outline: medium none;
	padding: 6px 0 6px 6px;
	width: 100%;
}
#expo-form label {
	font-size: 14px;
}
</style>
<div id="expo-overlay"></div>
<div id="expo-modal">
	<a id="expo-close" href="#"></a>
	<div id="expo-form">
		 <div class="form">
			<form id="form_17898" action="http://expediteexpo.com/quickfire/embed.php" method="post" target="_blank">
				<label for="element_1">Email </label>
				<input id="element_1" name="element_1" class="element text large" value="" type="text">
				<input name="form_id" value="17898" type="hidden">
				<input name="submit_form" value="1" type="hidden">
				<input name="page_number" value="1" type="hidden">
				<input id="submit_form" class="button_text" name="submit_form" value="Start Registration" type="submit">
			</form>	
		</div>
	</div>
</div>-->


			</div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '473', 1]);</script>
		
		
<!--<style>
body {
	padding-top: 30px;
}
.expobar,
.expobar * {
	position: relative;
	box-sizing: border-box;
}
.expobar {
	position: absolute;
	top: 0;
	left: 0;
	right: 0;
	color: #fff;
	font: 12px/16px Arial, Helvetica, sans-serif;
	font-weight: bold;
	line-height: 30px;
	text-align: center;
	text-transform: uppercase;
	background-color: #090;
}
.expobar a {
	display: block;
	outline: none;
	color: #fff;
	text-decoration: none;
}
.expobar .expocols {
	margin: 0 auto;
	max-width: 960px;
}
.expobar .expocols:after {
	display: table;
	clear: both;
	content: " ";
}
.expobar .expocol {
	float: left;
	width: 33%;
	height: 30px;
}
.expobar img {
	vertical-align: middle;
}
.expobar i.fa {
	margin-right: 5px;
	font-size: 14px;
}
</style>
<div id="expobar" class="expobar">
	<a href="http://www.expediteexpo.com" target="_blank">
		<div class="expocols">
			<div class="expocol">
				<i class="fa fa-calendar"></i>July 15 &amp;amp; 16, 2016
			</div>
			<div class="expocol" style="float:right;">
				<i class="fa fa-map-marker"></i>Lexington, KY
			</div>
			<div class="expocol">
				<i class="fa fa-clock-o"></i><script>
				var today = new Date();
				var expo  = new Date("July 15, 2016");
				var msday = 1000 * 60 * 60 * 24;
				var timeleft = expo.getTime() - today.getTime();
				var daysleft = Math.ceil(timeleft / msday);
				document.write(daysleft);
				</script>
				Days Until <img src="//www.expeditersonline.com/images/expo16.svg" alt="Expo 2016">
			</div>
		</div>
	</a>
</div>-->

	</body>
</html>